IndexProfielRegistrerenHelpActive TopicsSearch Inloggen
Index / Algemeen Nieuw Topic Post Reply
Dit topic is 19 pagina's lang: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19
Auteur:
Topic : windows problemen Volgende pagina
TNightmare
Usericon van TNightmare
Posted 20-07-2002 20:26 by TNightmare (Speciaal lid) Wijzig reactieProfiel van TNightmareQuote dit bericht

Ergens heeft windows een bestandje waar je de cd-autorun aan/uit kunt zetten, regeltje:

autorun=1 oftewel autorun=0

Welk bestandje is dit? win.ini? system.ini? Dan hoef ik er nl. maar eentje door te spitten .

Thanx!

[Dit bericht is gewijzigd door TNightmare op 21-07-2002 15:53]


Count Usher
"The Beige Sisters of Premenstrual Agony."
Usericon van Count Usher
Posted 20-07-2002 20:28 by Count Usher (Redacteur) Wijzig reactieProfiel van Count UsherQuote dit bericht

Kun je volgens mij ook veranderen met Tweak of met een programma als Flexy als je dat kent.


When did I realize I was God? Well, I was praying and I suddenly realized I was talking to myself.


Dreadfull_Hours
...
Usericon van Dreadfull_Hours
Posted 20-07-2002 20:41 by Dreadfull_Hours Wijzig reactieProfiel van Dreadfull_HoursQuote dit bericht

in je eigenschappen van je cdrom speler kan je dat makkelijk uit/aan zetten


TNightmare
Usericon van TNightmare
Posted 20-07-2002 20:43 by TNightmare (Speciaal lid) Wijzig reactieProfiel van TNightmareQuote dit bericht

quote:
Op 20 juli 2002 20:41 schreef Dreadfull_Hours het volgende:
in je eigenschappen van je cdrom speler kan je dat makkelijk uit/aan zetten


Hey, daar zit wat in!

Damn

*edit* Nee, verder dan "Sharing" kom je niet met "properties of E:\", helaas...

[Dit bericht is gewijzigd door TNightmare op 20-07-2002 20:45]


ph0ck
oh my Goth
Usericon van ph0ck
Posted 20-07-2002 21:24 by ph0ck Wijzig reactieProfiel van ph0ckQuote dit berichthttp://www.wagenaar.tk

Welke windows heb je ?


Der Tod: Frei von Haß - Frei von Schmerz - Frei von Einsamkeit


elessar
sienimyrkytys
Usericon van elessar
Posted 20-07-2002 22:34 by elessar Wijzig reactieProfiel van elessarQuote dit berichthttp://www.last.fm/user/ouwetaart/




TNightmare
Usericon van TNightmare
Posted 21-07-2002 15:53 by TNightmare (Speciaal lid) Wijzig reactieProfiel van TNightmareQuote dit bericht

Dank!

Probleem is meer dat de autorun functie zomaar opeens is uitgeschakeld op de computer van mijn broertje/zusje. Zij hebben een aantal spelletjes die direct van cd te spelen zijn en altijd met autorun opgestart werden. Zoiets als de verkenner opstarten en dan zelf naar de cd-rom drive te gaan is wat veel gevraagd van de computerkennis van mijn zusje , dus ik heb maar snelkoppelingen gemaakt naar die spelletjes in het start menu. Maar nu ik autorun weer aan kan zetten hoef ik dat niet steeds te doen .

Nieuw probleem

In windows 95/98 kun je met zo'n schuifknopje de (3d?) hardware acceleratie vergroten dan wel verkleinen. Dat schuifknopje is bij XP weer helemaal nergens te vinden . Hoe verzet je dit in XP? Aangezien mijn Warcraft III om de zoveel tijd spontaan herstart of vastloopt...

Ik ga binnenkort wel een keer 98 op die computer zetten, want met XP kan ik erg weinig... Heb ik alleen nu ff geen zin in .


McDoom
[Dit bericht is gemodereerd door zillah-morte]
Usericon van McDoom
Posted 21-07-2002 16:04 by McDoom Wijzig reactieProfiel van McDoomQuote dit bericht

Volgens mij werkt XP alleen met 10 GB vrije schijfruimte...
Ik heb namelijk op dit moment(door de 10e herinstallatie) niet zo veel spul op de hd staan en ineens wil XP gewoon werken.

[Dit bericht is gewijzigd door McDoom op 21-07-2002 16:04]


Dwaallicht
Usericon van Dwaallicht
Posted 21-07-2002 16:06 by Dwaallicht Wijzig reactieProfiel van DwaallichtQuote dit bericht

Hmmm was je swap file wel groot genoeg dan?


McDoom
[Dit bericht is gemodereerd door zillah-morte]
Usericon van McDoom
Posted 21-07-2002 16:09 by McDoom Wijzig reactieProfiel van McDoomQuote dit bericht

Yup.


ghoulliette
Usericon van ghoulliette
Posted 21-07-2002 17:00 by ghoulliette Wijzig reactieProfiel van ghoullietteQuote dit bericht

windows problemen, is dat zoiets als witte sneeuw en een ronde cirkel


lord Kaas
Usericon van lord Kaas
Posted 21-07-2002 23:47 by lord Kaas Wijzig reactieProfiel van lord KaasQuote dit bericht



Iskariot
Vulgaris Magistralis
Usericon van Iskariot
Posted 19-09-2002 18:19 by Iskariot Wijzig reactieProfiel van IskariotQuote dit bericht

Ik heb een windows / winamp probleem. Telkens als winamp een nieuw nummer van een cd speelt (dus ook als hij bijvoorbeeld van nummer 2 naar 3 gaat) zet winamp de CD-audio in-gang/uit-gang heel zacht. Weet iemand hoe ik dit kan verhelpen (winamp moet dus met zn fikken van de audio instellingen afblijven!!!).


Dwaallicht
Usericon van Dwaallicht
Posted 19-09-2002 18:22 by Dwaallicht Wijzig reactieProfiel van DwaallichtQuote dit bericht

quote:
Op 19 september 2002 18:19 schreef Iskariot het volgende:
Ik heb een windows / winamp probleem. Telkens als winamp een nieuw nummer van een cd speelt (dus ook als hij bijvoorbeeld van nummer 2 naar 3 gaat) zet winamp de CD-audio in-gang/uit-gang heel zacht. Weet iemand hoe ik dit kan verhelpen (winamp moet dus met zn fikken van de audio instellingen afblijven!!!).
Hmmmm... staat in Winamp het volume op maximaal? Dat wil het nog wel eens zijn. Dat je winamp-volume laag staat, en dat je het vervolgens aanpast in je audio volume settings, terwijl je de setting in winamp moet aanpassen.


MBMarduk
Este usuario está muerto. Q.E.P.D.
Usericon van MBMarduk
Posted 19-09-2002 18:26 by MBMarduk Wijzig reactieProfiel van MBMardukQuote dit bericht

Zet heel even AL je plugins UIT (dus zowel audio als visual plugins).


Iskariot
Vulgaris Magistralis
Usericon van Iskariot
Posted 19-09-2002 18:27 by Iskariot Wijzig reactieProfiel van IskariotQuote dit bericht

quote:
Op 19 september 2002 18:22 schreef Dwaallicht het volgende:
Hmmmm... staat in Winamp het volume op maximaal? Dat wil het nog wel eens zijn. Dat je winamp-volume laag staat, en dat je het vervolgens aanpast in je audio volume settings, terwijl je de setting in winamp moet aanpassen.

Winamp zit volgens mij echt aan de windows instellingen, als ik eerst het volume hoog zet met behulp van dat windows-geluid ikoontje rechts onder, winamp opstart of al draait en naar een volgend nummer gaat, en weer kijk naar de windows instellingen staat de instellingen van windows opeens weer heel laag (bijna uit).
Bij mij heeft het volume balkje van winamp geen invloed op de hardheid van het CD-audio geluid.

Ik heb trouwens Windows 2000 SP3.


MBMarduk
Este usuario está muerto. Q.E.P.D.
Usericon van MBMarduk
Posted 19-09-2002 18:46 by MBMarduk Wijzig reactieProfiel van MBMardukQuote dit bericht

Sjah, Windows he?
'Tis me een raadsel...weet je trouwens dat computers 2 main audio controlers heeft?
1 heet "PCM" dacht ik en de ander "Master".
Wat ze nou precies doen onder windows weet ik niet maar onder Linux kan ik mijn outputs oversturen als ik ze beide op 100% zet.
De volumeknop van mijn XMMS-player (in feite WinAmp voor Linux) kan bij 9 van de 10 tracks ook niet boven 90%, anders kraakt mijn audio.
Onder windows kan ik dat niet.


Iskariot
Vulgaris Magistralis
Usericon van Iskariot
Posted 19-09-2002 18:49 by Iskariot Wijzig reactieProfiel van IskariotQuote dit bericht

Probleem opgelost, ff een nieuwere versie van winamp geinstalleerd. Ik vind het nog steeds wel raar.


webblaster wim
Onzin-narrator
Usericon van webblaster wim
Posted 11-10-2002 23:26 by webblaster wim Wijzig reactieProfiel van webblaster wimQuote dit berichthttp://www.judgementday.nl

ik heb ook een probleem, met windows XP, staat op m'n andere peecee, m'n game peecee.

als ik in eigenschappen van m'n wanadoo verbinding kijk, en dan in netwerk, dan zie ik daar als type breedbandverbinding ingesteld:

PPP-protocol(point to point) via ethernet (PPP0E)

maar ik heb helemaal geen ethernetkaart, ik plu gewoon de modem in een COM-poort in(net als deze peecee).

dit is een optie, maar ik kan verder niet kiezen als dat gedoe met ethernetkaart?!?!

iemand die me uit de XP brand helpt????


Oud Vuil.


MBMarduk
Este usuario está muerto. Q.E.P.D.
Usericon van MBMarduk
Posted 11-10-2002 23:48 by MBMarduk Wijzig reactieProfiel van MBMardukQuote dit bericht

Ik weet niet precies hoe dat gaat maar volgens mij is PPPoE goed en doet windows wat voodoo in de achtergrond.
Kijk een COM poort heeft per definitie een zeer langzame verbinding.
Als jij SNEL wil internetten dan KUN je gewoon weg geen echte COM (serieel) poort aanspreken want die kan die snelheden niet aan.
Maar goed; werkt je internet niet soms?


Enigma
Usericon van Enigma
Posted 11-10-2002 23:58 by Enigma Wijzig reactieProfiel van EnigmaQuote dit bericht

Ik heb een geluidsprobleem...

Bijvoorbeeld: Ik luister een mp3tje... niks aan de hand, maar zodra ik op een site naar beneden/boven scroll hoor ik zware ruis uit de boxen komen.....

ik heb trouwens winxp home


Slechtheid
Usericon van Slechtheid
Posted 12-10-2002 0:02 by Slechtheid Wijzig reactieProfiel van SlechtheidQuote dit bericht

Ik ga ervan uit dat je Winamp gebruikt?
Probeer Sonique eens.


MBMarduk
Este usuario está muerto. Q.E.P.D.
Usericon van MBMarduk
Posted 12-10-2002 0:07 by MBMarduk Wijzig reactieProfiel van MBMardukQuote dit bericht

quote:
Op 11 oktober 2002 23:58 schreef Enigma het volgende:
Ik heb een geluidsprobleem...

Bijvoorbeeld: Ik luister een mp3tje... niks aan de hand, maar zodra ik op een site naar beneden/boven scroll hoor ik zware ruis uit de boxen komen.....

ik heb trouwens winxp home

HAhahah, dat jij dat niet wist joh!?
Wees gerust hier kun je niks aan doen!!!
Geloof je me niet? Gok maar op Google voor iets in de trant van "scroll winamp mp3 listen noise" en bekijk de resultaten.

Dit komt omdat je video kaart (opf het nou PCI of AGP is maakt niet uit) dezelfde bus moeten delen en 1 van de twee (ik dacht de video) heeft voorrang op de bus dus als je scrollt onderbreekt het je sound en hoor je dat gekraak.

Dit probleem is bij mij weggegaan toen ik OF linux ging draaien dacht ik en nu onder windows ook omdat ik een snelle PC heb (Athlon 1800+) dus is 'ie snel genoeg om EN de scrolls EN je sounds op te vangen.



webblaster wim
Onzin-narrator
Usericon van webblaster wim
Posted 12-10-2002 0:12 by webblaster wim Wijzig reactieProfiel van webblaster wimQuote dit berichthttp://www.judgementday.nl

quote:
Op 11 oktober 2002 23:48 schreef MBMarduk het volgende:
Ik weet niet precies hoe dat gaat maar volgens mij is PPPoE goed en doet windows wat voodoo in de achtergrond.
Kijk een COM poort heeft per definitie een zeer langzame verbinding.
Als jij SNEL wil internetten dan KUN je gewoon weg geen echte COM (serieel) poort aanspreken want die kan die snelheden niet aan.
Maar goed; werkt je internet niet soms?



internet werkt wel op deze peecee, (win 98) maar dus niet op de andere.

ik heb wanadoo basic, en die vent komt dat aansluiten, kijkt naar de achterkant van de peecee en plugt 'em in op de com-poort.

ik hoorde laatst van iemand die wanadoo cable premium nam en die moest een ethernetkaart hebben.

zou toch vreemd zijn als je gedwongen word tot een com poort omdat je geen ethernetkaart hebt. dan moet zo'n installateur toch zeggen van: je kunt beter een ethernetkaart kopen, want dan gaat het sneller.

want ik zit op 6 a 7 k p/sec te downen en das niet snel voor kabel. zou dat dan aan die compoort liggen?
(ik wijk helemaal van mijn XP vraag af )


Oud Vuil.


MBMarduk
Este usuario está muerto. Q.E.P.D.
Usericon van MBMarduk
Posted 12-10-2002 0:19 by MBMarduk Wijzig reactieProfiel van MBMardukQuote dit bericht

Ik ben ook niet 100% zeker hoor!
Lees dit effe a.j.b:
How Serial Ports Work
...en check zeker dat 'ie er idd zo uitziet zoals op de foto.


Bintmeister
Usericon van Bintmeister
Posted 12-10-2002 1:13 by Bintmeister Wijzig reactieProfiel van BintmeisterQuote dit bericht

quote:
Op 21 juli 2002 15:53 schreef TNightmare het volgende:
Nieuw probleem

In windows 95/98 kun je met zo'n schuifknopje de (3d?) hardware acceleratie vergroten dan wel verkleinen. Dat schuifknopje is bij XP weer helemaal nergens te vinden . Hoe verzet je dit in XP? Aangezien mijn Warcraft III om de zoveel tijd spontaan herstart of vastloopt...

Ik ga binnenkort wel een keer 98 op die computer zetten, want met XP kan ik erg weinig... Heb ik alleen nu ff geen zin in .


rechts klikken op je desktop -> properties/eigenschappen -> settings/instellingen -> advanced/geavanceerd -> troubleshoot/(?)
tadaa


Dit topic is 19 pagina's lang: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19
Index / Algemeen Active topics Nieuw topic Post reply Volgende pagina
http://www.zwaremetalen.com
Powered by ZwareMetalen [PHP] Forum Versie 2.15.0
Optimized for Internet Explorer 6.0 SP2+ / Opera 8+ / Firefox 1+
© 2001 - 2018 Stichting ZwareMetalen